MMS in 3.0

MMS in 3.0 discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Citaat: Oorspronkelijk geplaatst door "R" Hi, na gisteravond veel geklooid te hebben waarbij alleen verzenden en niet ontvangen leek te werken, zette ik de 3G ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #61  
Oud 18 June 2009, 08:29
» iPhone 6 64GB (Zilver) [FW: 8.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 8.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 June 2009
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door "R" Bekijk bericht
Hi, na gisteravond veel geklooid te hebben waarbij alleen verzenden en niet ontvangen leek te werken, zette ik de 3G vanmorgen aan en kwamen er mms berichten binnen. Toch nog maar een aan mezelf verzonden, die vrij snel ook binnenkwam. Zie bijgaande afbeeldingen voor alle settings.
Hoi, ik heb de instellingen overgenomen zoals op jouw afbeeldingen, alleen de profielinstellingen is me nog niet gelukt. Kan je me vertellen hoe je dit hebt gedaan (laatste afbeelding dus). Alvast bedankt!
Gesponsorde links
Advertentie
Advertentie

  #62  
Oud 18 June 2009, 08:31
» iPhone 4S 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 March 2009
Berichten: 24
Standaard

Citaat:
Oorspronkelijk geplaatst door huntertju Bekijk bericht
Hoi, ik heb de instellingen overgenomen zoals op jouw afbeeldingen, alleen de profielinstellingen is me nog niet gelukt. Kan je me vertellen hoe je dit hebt gedaan (laatste afbeelding dus). Alvast bedankt!
Hier een citaat van mij post uit een andere topic.

Citaat:
Oorspronkelijk geplaatst door synthic Bekijk bericht
Tot heden krijg ik het versturen van een mms nog niet aan de praat (Hij blijft vast bij ong. 95% en zegt als volgt dat het mislukt is). Wel heb ik uiteindelijk de Camera icoon tevoorschijn kunnen krijgen.

Mocht het zijn voor de andere dat de camera icoon niet tevoorschijn kunt toveren, dan vergeet je toch de instellingen van het netwerk in te stellen voor een mms.

Ga daarvoor naar: Instellingen > Algemeen > Netwerk > Mobiel datanetwerk


Mijn T-Mobile instellingen (Via de T-mobile website geplukt):
APN: mms
Gebruikersnaam: t-mobilemms
Wachtwoord: t-mobilemms
MMSC: http://t-mobilemms
Mms-proxy: 010.010.010.011

Ook heb ik de instellingen geprobeerd dat vermeld staat op: help.BenM.at - Mobileconfigs fr dein iPhone | BenM.at
Echter was dat een andere proxy adres namelijk: 10.10.10.10.11


Dus mijn vraag is: Wie heeft een T-Mobile provider en de mms toch aan de praat gekregen, het versturen en het ontvangen?
Tevens vraag ik hierbij wie mij kan helpen. Zie citaat hierboven.
__________________
iPhone 4S 32GB
  #63  
Oud 18 June 2009, 08:41
» iPhone 7 128GB (Zwart) [FW: 10.0.2]  [Jailbreak: Nee]
» iPad Air Wi-Fi + 4G 16GB (Spacegrijs) [FW: 9.3.5]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 June 2009
Berichten: 18
Standaard

Citaat:
Oorspronkelijk geplaatst door Meander Bekijk bericht
Mocht je T-Mobile Nederland abbo hebben dan is het niet nodig om instellingen ergens aan te passen. Het juiste profiel wordt vanzelf meegestuurd en geinstalleerd om te kunnen MMS'en. Het werkt default gewoon.

Sterker, als T-Mobile gebruiker kan je niet eens de instellingen wijzigen, omdat de optie daarvoor uitgeschakeld is. Stop dus maar met zoeken naar de instellingen, want die zijn er niet
(op zich wel handig, kan het ook niet fout gaan, maar ook weer lastig omdat je nu nooit zelf de instellingen kan wijzigen (als je dat zou willen))
In theorie klopt dit Meander maar bij mij werkt het dus cht niet. Kan jij mij helpen? Wat is het alternatief voor mij (niemand schijnt hier - een plek voor specialisten - te weten hoe mij te kunnen helpen).

PS: Instellingen > Algemeen > Netwerk > Mobiel datanetwerk is bij mij niet zichtbaar - maar volgens mij klopt dat en schermt T-Mobile dit af.
  #64  
Oud 18 June 2009, 08:53
» iPhone 4 32GB (Zwart) [FW: 3.1.2]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 4.2.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 23 August 2008
Berichten: 16
Standaard

En ik vraag me af hoe ik in hemelsnaam tethering moet aanzetten via Telfort. Ik heb al allerlei bestandjes gedownload zoals in het forum wordt aanbevolen (zoals deze tips: https://forum.iculture.nl/f14/i...pcc-files.html en het downloaden van dit bestandje: Iphone mobile config files) maar ik krijg gewoon nergens de opties voor tethering te zien. Mis ik iets? Zijn er hier mensen die tethering via Telfort al aan de praat hebben gekregen?

@Ruudseelen: MMS lukt mij ook nog niet... :-(
  #65  
Oud 18 June 2009, 09:02
"R"'s schermafbeelding
"R" "R" is offline
iPhone(club) Guru
» iPhone 7 256GB (Zilver) [FW: 11.0 beta]  [Jailbreak: Nee]
» iPad Pro 12,9 (2017) Wi-Fi + 4G 256GB (Spacegrijs) [FW: 11.0 beta]  [Jailbreak: Nee]
» macOS
 
Geregistreerd: 18 September 2007
Locatie: Ermelo (Speuld)
Berichten: 712
Send a message via twitter to "R"
Standaard

Citaat:
Oorspronkelijk geplaatst door huntertju Bekijk bericht
Hoi, ik heb de instellingen overgenomen zoals op jouw afbeeldingen, alleen de profielinstellingen is me nog niet gelukt. Kan je me vertellen hoe je dit hebt gedaan (laatste afbeelding dus). Alvast bedankt!
Surf op je iPhone (!) (dus niet op je mac) naar help.benm.at
Kies voor "mobileconfigs"
Kies voor "netherlands"
Kies je provider, dus KPN in dit geval
Er wordt dan een profiel toegevoegd.
  #66  
Oud 18 June 2009, 09:24
» iPhone 6 64GB (Zilver) [FW: 8.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 8.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 June 2009
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door "R" Bekijk bericht
Surf op je iPhone (!) (dus niet op je mac) naar help.benm.at
Kies voor "mobileconfigs"
Kies voor "netherlands"
Kies je provider, dus KPN in dit geval
Er wordt dan een profiel toegevoegd.
Okay, bedankt voor je hulp. Tot zover gelukt. Echter mms-en lukt nog steeds niet, blijft op 95% hangen als voorheen. Toestel herstart. Nog suggesties?
Misschien moet ik het maar even laten rusten net als jij

PS ik zie hier en daar opmerkingen over Wi-Fi, dit zou uit moeten staan. Heb ik ook gedaan en maakte geen verschil. Klopt dit?
  #67  
Oud 18 June 2009, 10:15
sjoran's schermafbeelding
» iPhone 6 Plus 64GB (Zilver) [FW: 8.1.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 21 October 2007
Locatie: Zutphen
Berichten: 201
Stuur een bericht via MSN naar sjoran
Standaard

Iemand Telfort al aan d praat..? Krijg het egt nie voor elkaar..... Heb mobileconfig voo KPN geindtalleerd maar nix werkt......
  #68  
Oud 18 June 2009, 10:17
» Ik heb geen iPhone  
» Windows
 
Geregistreerd: 11 January 2008
Berichten: 17
Standaard

Ik heb een T-Mobile abonnement en heb de MMS instellingen gewoon kunnen aanpassen.

Maar alleen met die instellingen krijg ik het camera icoontje bij MMS. Helaas blijft het verzenden van een MMS op 90% hangen

Citaat:
Oorspronkelijk geplaatst door Meander Bekijk bericht
Mocht je T-Mobile Nederland abbo hebben dan is het niet nodig om instellingen ergens aan te passen. Het juiste profiel wordt vanzelf meegestuurd en geinstalleerd om te kunnen MMS'en. Het werkt default gewoon.

Sterker, als T-Mobile gebruiker kan je niet eens de instellingen wijzigen, omdat de optie daarvoor uitgeschakeld is. Stop dus maar met zoeken naar de instellingen, want die zijn er niet
(op zich wel handig, kan het ook niet fout gaan, maar ook weer lastig omdat je nu nooit zelf de instellingen kan wijzigen (als je dat zou willen))

Laatst gewijzigd door PattiMan; 18 June 2009 om 11:54.
  #69  
Oud 18 June 2009, 11:18
VisionRoy's schermafbeelding
» iPhone 4S 32GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 20 July 2008
Locatie: Nederland
Berichten: 172
Standaard

Citaat:
Oorspronkelijk geplaatst door "R" Bekijk bericht
Surf op je iPhone (!) (dus niet op je mac) naar help.benm.at
Kies voor "mobileconfigs"
Kies voor "netherlands"
Kies je provider, dus KPN in dit geval
Er wordt dan een profiel toegevoegd.
Dit heb ik gedaan, en hij zegt ook dat het profiel geinstalleerd is..
echter na opnieuw opstarten van mijn iPhone kan ik nog steeds geen tethering instellen en kan ik alleen MMS versturen, niet ontvangen.
__________________
 iPhone 4 32GB //  iPhone 3GS 16GB //  iPad 2 Wi-Fi 32GB //  iPad Wi-Fi 32GB //  MacBook Pro 17" Quad-Core i7 2,3Ghz 8GB RAM
  #70  
Oud 18 June 2009, 11:43
» iPhone 3G 16GB (Wit) [FW: 4.2]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 4 June 2009
Berichten: 3
Standaard

Zelfde probleem hier.......(HI profiel geinstalleerd)

Versturen lukt, maar ik krijg nog steeds bericht dat ik mijn ontvangen mms kan ophalen bij Hi......

Kan je het profiel ook weer zonder problemen verwijderen?
  #71  
Oud 18 June 2009, 12:25
» iPhone 3G 8GB [FW: 2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 November 2008
Berichten: 3
Standaard



Ik vraag me af wat ik hier fout heb ingevuld waardoor ik niet kan mms'en met telfort
  #72  
Oud 18 June 2009, 12:29
» iPhone 4S 16GB (Wit) [FW: 7.0.3]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 September 2007
Berichten: 318
Standaard

Ik lees hier een paar keer over een reeks instellingen bij NETWERK maar ik heb daar maar 3 vakjes staan om in te vullen (ik heb een 1e Generatie iPhone).
Ik krijg dus ook dat extra icoontje bij een berichtje niet.

Iemand een idee hoe dit toch op te lossen? (wil wel versturen EN ontvangen)
  #73  
Oud 18 June 2009, 13:52
» iPhone 4 16GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 4.3.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 11 November 2007
Locatie: Oss
Berichten: 29
Standaard

net een half uur met t-mo aan de lijn geweest waarom mms niet werkt, maar daar wisten ze dus uiteindelijk niets vanaf. ze gaan nu naar een oplossing kijken en bellen terug. lijkt er op dat ze ook nog zeer weinig klachten hierover hebben gehad... misschien even met z'n allen bellen? ze moeten imo gewoon een nieuw ipcc bestandje vrijgeven oid.
  #74  
Oud 18 June 2009, 14:12
» Ik heb geen iPhone  
» Windows
 
Geregistreerd: 11 January 2008
Berichten: 17
Standaard Bij mij werkt MMS nu (T-Mobile)

Ik heb mijn jailbroken telefoon vanmorgen geupdate naar 3.0 en kreeg MMS versturen niet voor elkaar. Daarom heb ik een restore geprobeerd. Dat heeft geholpen: MMS verzenden en ontvangen werkt prima. Zonder dat ik instellingen heb moeten aanpassen. (Ik heb een T-Mobile abonnement)
  #75  
Oud 18 June 2009, 15:04
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 August 2008
Berichten: 3
Standaard

Wie kan mij helpen? ik heb hem vandaag naar 3.0 gezet maar ik kan de mmsfunctie nergens vinden, ook niet bij mijn instellingen(berichten) staat niks over mms bij. het is een iphone uit belgie en heb er een HI-KPN kaart in.
  #76  
Oud 18 June 2009, 16:41
» iPhone 4 32GB (Zwart) [FW: 5.0 Beta]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 64GB [FW: 4.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 18 November 2007
Berichten: 18
Standaard

Hier hetzelfde probleem, Een iphone 1G unlocked. en een simonly abbo van tmobile. Maar met de software update van 3.0 heb ik geen camera icoon bij de berichten applicatie gekregen, en tevens geen tethering instellingen.

Bij mij staan onder "instellingen-algemeen-netwerk" alleen maar "Dataroaming, Vpn en Wi-Fi" en bij het menu "instellingen-berichten", alleen maar de "Toon voorvertoning" en "herhaal melding" schakelaar. Dus kan ik ook geen instellingen handmatig invoeren. Wie o Wie weet hier een oplossing voor
  #77  
Oud 18 June 2009, 16:41
z-nyx's schermafbeelding
» iPhone 6 16GB (Space Grijs) [FW: 9.0]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 16GB [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 12 May 2008
Berichten: 161
Stuur een bericht via Skype™ naar z-nyx Send a message via twitter to z-nyx
Standaard

Deze instellingen handmatig invoeren , iphone herstarten en hoppah werken die handel.( VOOR DE KPN gebruikers dan )
  #78  
Oud 18 June 2009, 16:53
» iPhone 7 128GB (Zwart) [FW: 10.3.2]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi 16GB (Spacegrijs) [FW: 10.3.3]  [Jailbreak: Nee]
» macOS
 
Geregistreerd: 13 October 2007
Berichten: 68
Standaard

Citaat:
Oorspronkelijk geplaatst door z-nyx Bekijk bericht
Deze instellingen handmatig invoeren , iphone herstarten en hoppah werken die handel.( VOOR DE KPN gebruikers dan )
Verzenden lukt prima met deze instellingen. Nu nog ontvangen...
  #79  
Oud 18 June 2009, 16:59
» iPhone 4 32GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 15 July 2008
Locatie: Belgie,Turnhout
Berichten: 33
Stuur een bericht via Skype™ naar stekke Send a message via twitter to stekke
Standaard

Ik heb de MMS settings van proximus ingesteld maar in het SMS kader zie ik nergens dat camera icon om een foot in te voegen, dit kan ook niet vanuit foto's verzenden als..... :s moet ik nog iets activeren?
  #80  
Oud 18 June 2009, 17:02
VisionRoy's schermafbeelding
» iPhone 4S 32GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 20 July 2008
Locatie: Nederland
Berichten: 172
Standaard

Citaat:
Oorspronkelijk geplaatst door DutchVince Bekijk bericht
Verzenden lukt prima met deze instellingen. Nu nog ontvangen...

Precies ! Ontvangen werkt nog steeds niet.
Reageren

Labels
instellingen, mms, os 3.0, settings


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
MMS sossienl Wiki - Begrippen 176 14 July 2010 10:57
MMS Hazet iPhone algemeen 3 28 June 2010 07:44
3.0 en MMS wvy Mobistar 9 30 June 2009 00:07
MMS in 3.0 DutchVince iPhone algemeen 0 17 June 2009 21:05
mms Wille69 Archief 1 12 June 2008 22:21

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:38.