Ultrasn0w

Ultrasn0w discussie in Unlock forum; ( verdwijnt na registratie ) Iemand problemen met youtube ? Hij wil geen verbinding meer maken......



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Unlock
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #281  
Oud 25 June 2009, 18:28
» iPhone 3G 16GB (Zwart) [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 8 September 2008
Berichten: 13
Standaard

Iemand problemen met youtube? Hij wil geen verbinding meer maken...
Gesponsorde links
Advertentie
Advertentie

  #282  
Oud 25 June 2009, 18:31
» iPhone 4S 16GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 32GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 4 January 2009
Locatie: ergens
Berichten: 474
Standaard

you tube werkt perfect hier.
  #283  
Oud 25 June 2009, 18:55
francebramie's schermafbeelding
» iPhone 4S 16GB (Wit) [FW: 5.0]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 32GB [FW: 5.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 21 January 2009
Locatie: Frankrijk
Berichten: 664
Stuur een bericht via MSN naar francebramie Stuur een bericht via Skype™ naar francebramie
Standaard

Ik heb een probleem. Ultrasn0w werkt niet goed bij mij.
Ik reboot mijn iphone en vul pincode in. Maakt berijk en alles werkt goed. Tot na een tijdje het berijk zomaar wegvalt. Heb geen button "netwerken" meer in instellingen dus zet vliegtuigmodus aan en uit. Daarna krijg ik een melding "fout met simkaart" en staat er in mij. Statusbar "ongeldige simkaart", zet vliegtuigmodus weer aan en uit, maar weer hetzelfde.
Reboot mijn iphone, geef pincode in en het werkt weer tot na een tijdje hezelfde weer gebeurt. Het is jammer, en hou het zo maar tot 17 juli ( kan gewoon bellen maar moet daarvoor rebooten en ben niet constant verbonden met een netwerk, dus kan noet gebeld worden) want dan kan ik mijn telfoon bij orange laten unlocken.
  #284  
Oud 25 June 2009, 19:07
» iPhone 4 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 28 November 2008
Berichten: 91
Standaard

Als je ABO hebt ga even naar de winkel en vraag een nieuw simkaartje, vaak is er iets mis met het kaartje.
  #285  
Oud 25 June 2009, 19:29
» iPhone 5 16GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 23 February 2009
Locatie: in een huis
Berichten: 25
Standaard

Citaat:
Oorspronkelijk geplaatst door francebramie Bekijk bericht
Ik heb een probleem. Ultrasn0w werkt niet goed bij mij.
Ik reboot mijn iphone en vul pincode in. Maakt berijk en alles werkt goed. Tot na een tijdje het berijk zomaar wegvalt. Heb geen button "netwerken" meer in instellingen dus zet vliegtuigmodus aan en uit. Daarna krijg ik een melding "fout met simkaart" en staat er in mij. Statusbar "ongeldige simkaart", zet vliegtuigmodus weer aan en uit, maar weer hetzelfde.
Reboot mijn iphone, geef pincode in en het werkt weer tot na een tijdje hezelfde weer gebeurt. Het is jammer, en hou het zo maar tot 17 juli ( kan gewoon bellen maar moet daarvoor rebooten en ben niet constant verbonden met een netwerk, dus kan noet gebeld worden) want dan kan ik mijn telfoon bij orange laten unlocken.

ik heb bijna iets hetzelfde !
bij mij valt het signaal heel vaak weg als je ultra snow er nou eens afhaal hem instaleert zonder simkaart en daarna weer een simkaart invoeren werkt dit ???

Greetz Bas
  #286  
Oud 25 June 2009, 19:45
» iPhone 5 32GB (Zwart) [FW: 7.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 30 December 2008
Berichten: 19
Stuur een bericht via Skype™ naar AXGTI
Standaard

Geweldig!!

vodafone simcard doet het!!

Heb een gesimlockte iphone 3G met de nieuwe 3.0 EN cydia!

Dank allen op dit forum!

Laatst gewijzigd door AXGTI; 25 June 2009 om 19:47.
  #287  
Oud 26 June 2009, 00:36
» iPhone 3G 8GB [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 April 2009
Berichten: 2
Standaard

Helaas helaas.
Hij lijkt het te doen met een Vodafone sim. Echter, is het niet betrouwbaar. Als ik iemand bel kan ik gebelt worden. Ook wel een paar keer, maar na een (korte) tijd kan ik alleen nog maar bellen en SMS versturen. Ontvangen lukt dan niet voordat ik weer iemand gebeld heb.

Iemand anders ook deze ervaring ?

Het is dus zeker niet betrouwbaar, en dus maar wachten tot mijn T-Mobile ingaat.....of wellicht een nieuwe versie van Ultrasn0w

(Overigens valt de verbinding niet weg, de streepjes blijven gewoon vol naast het Vodafone ... NL)
  #288  
Oud 26 June 2009, 02:38
» iPhone 3G 16GB (Wit) [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 5 February 2009
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door raine Bekijk bericht
Helaas helaas.
Hij lijkt het te doen met een Vodafone sim. Echter, is het niet betrouwbaar. Als ik iemand bel kan ik gebelt worden. Ook wel een paar keer, maar na een (korte) tijd kan ik alleen nog maar bellen en SMS versturen. Ontvangen lukt dan niet voordat ik weer iemand gebeld heb.

Iemand anders ook deze ervaring ?

Het is dus zeker niet betrouwbaar, en dus maar wachten tot mijn T-Mobile ingaat.....of wellicht een nieuwe versie van Ultrasn0w

(Overigens valt de verbinding niet weg, de streepjes blijven gewoon vol naast het Vodafone ... NL)
Ik heb ook vodafone, maar nergens last van!
  #289  
Oud 26 June 2009, 08:24
» iPhone 3G 8GB [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 April 2009
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door Thomahawk Bekijk bericht
Ik heb ook vodafone, maar nergens last van!
He! Dat heb ik dus weer Kan ik nog iets van debugging doen voordat ik de moed opgeef ?
  #290  
Oud 26 June 2009, 08:42
francebramie's schermafbeelding
» iPhone 4S 16GB (Wit) [FW: 5.0]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 32GB [FW: 5.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 21 January 2009
Locatie: Frankrijk
Berichten: 664
Stuur een bericht via MSN naar francebramie Stuur een bericht via Skype™ naar francebramie
Standaard

Citaat:
Oorspronkelijk geplaatst door de3jeh Bekijk bericht
ik heb bijna iets hetzelfde !
bij mij valt het signaal heel vaak weg als je ultra snow er nou eens afhaal hem instaleert zonder simkaart en daarna weer een simkaart invoeren werkt dit ???

Greetz Bas
nope, simkaart eruit en instaleren, simkaart erin en instaleren of officiele simkaart erin en instaleren, maar iedere keer fout met simkaart.
hoe nog maar 3 weken te wachten voor unlock bij orange, dus tijdelijk dit maar...
  #291  
Oud 26 June 2009, 12:38
» iPhone 3G 16GB (Zwart) [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 8 September 2008
Berichten: 13
Standaard

Citaat:
Oorspronkelijk geplaatst door raine Bekijk bericht
He! Dat heb ik dus weer Kan ik nog iets van debugging doen voordat ik de moed opgeef ?
Ik heb ook vodafone als provider.. alles werkt naar behoren, behalve youtube :S kan geen verbinding met youtube maken..
  #292  
Oud 26 June 2009, 13:34
» iPhone 6 64GB (Goud) [FW: 8.3]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi + 4G 64GB (Spacegrijs) [FW: 8.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 31 March 2009
Berichten: 94
Standaard

Citaat:
Oorspronkelijk geplaatst door Roeb Bekijk bericht
Ik heb ook vodafone als provider.. alles werkt naar behoren, behalve youtube :S kan geen verbinding met youtube maken..
Gisteren voor het eerst alles geupdate naar 3.0. Toch maar gedaan, ondanks ik wat huiverig was. Achja...nieuwsgierigheid gaat alles te boven.

Alles, maar dan ook werkelijk alles doet het. Ik heb geen schommelend bereik en het is zelfs beter dan met Yellowsn0w. Youtube doet het en het systeem werkt minstens net zo snel. Ik heb dus niks van alle problemen die hier zijn verteld. Ik heb hem gewoon in DFU gezet en een restore gedaan van 2.2 naar 3.0. Daarna Redsn0w genstalleerd met Cydia en Icy. Cydia kon ik toen niet updaten door bepaalde errors. Voor de zekerheid even 3G uitgezet. Toch kon ik wel Ultrasn0w installeren. Echter was ik niet gerust. Even het internet afgespeurd en dan blijkt dat je beter alleen Cydia kan installeren i.v.m. die errors, dus opnieuw een jailbreak gedaan. Ultrasn0w was nog genstalleerd. Met als gevolg een uitstekend werkende Iphone 3.0 Ultrasn0w.

Ik heb Vodafone en ik hoop dat mensen hier wat aan hebben.
  #293  
Oud 26 June 2009, 13:40
» iPhone 4 32GB (Wit) [FW: 4.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 19 January 2009
Berichten: 68
Stuur een bericht via MSN naar wouterstorre
Standaard

is er iemand in de buurt van rotterdam die kan unlocken en jailbreaken?
ik vond de vorige Qckpwn veel makkelijker met de links...
ik ben niet echt handig er in.
  #294  
Oud 26 June 2009, 13:46
Michael's schermafbeelding
iPhone(club) Guru
» iPhone 5 32GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 16 September 2007
Locatie: Den Haag
Berichten: 4.569
Send a message via twitter to Michael
Standaard

Citaat:
Oorspronkelijk geplaatst door wouterstorre Bekijk bericht
is er iemand in de buurt van rotterdam die kan unlocken en jailbreaken?
ik vond de vorige Qckpwn veel makkelijker met de links...
ik ben niet echt handig er in.
Kijk eens hier Handleiding
__________________
Het is maar een telefoon, meer niet.......... www.zokje.nl voor een leuke zok en een goed doel Leren is vooral (hard) vallen, weer opstaan en verder gaan. Dus wanhoop niet bij het modden van je iPhone
Beste mensen ben geen helpdesk en zal PM's met vragen dan ook niet beantwoorden. Kijk eens bij Begrippen of hier Handleidingen en als het dan nog niet wil lukken gebruik dan de Zoekfunctie.
  #295  
Oud 26 June 2009, 19:21
» iPhone 3GS 32GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 14 June 2009
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door Thomahawk Bekijk bericht
Ik heb ook vodafone, maar nergens last van!
Ik heb ook dat probleem dat mensen me bellen ik zie dat ze bellen maar als ik opneem hoor ik niks .
Als ik wil bellen hetzelfde probleem ,ik heb dit niet eerder gehad .
Heb een 3g jailbreak met redsn0w en unlock met ultrasn0w de eerste 3 dagen werkte dit perfect.
Als dit gebeurt heb ik bijna geen signaal ,weet iemand waar dit aan kan liggen?
Heb trouwens een vodafone sim erin zitten.
  #296  
Oud 26 June 2009, 19:28
» iPhone 3GS 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 32GB [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 26 September 2007
Berichten: 71
Standaard

Ik hoop dat quickpwn ook snel komt, hen gewoon pwn en deze beide geprobeerd, en t lukt me geen van beide
  #297  
Oud 26 June 2009, 19:46
Colpaert's schermafbeelding
» iPhone 5 16GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad mini Wi-Fi 32GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 6 December 2008
Locatie: Belgi, Gavere
Berichten: 427
Standaard

Hier werkt alles vlotjes. Ben heel tevreden met de jailbraik en de unlock...

Goed gedaan dev team!
  #298  
Oud 26 June 2009, 20:54
» iPhone 3G 8GB [FW: 4.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 23 June 2009
Berichten: 19
Thumbs up

Citaat:
Oorspronkelijk geplaatst door Redondo1982 Bekijk bericht
Alles, maar dan ook werkelijk alles doet het. Ik heb geen schommelend bereik en het is zelfs beter dan met Yellowsn0w. Youtube doet het en het systeem werkt minstens net zo snel. Ik heb dus niks van alle problemen die hier zijn verteld. Ik heb hem gewoon in DFU gezet en een restore gedaan van 2.2 naar 3.0. Daarna Redsn0w genstalleerd met Cydia en Icy. Cydia kon ik toen niet updaten door bepaalde errors. Voor de zekerheid even 3G uitgezet. Toch kon ik wel Ultrasn0w installeren. Echter was ik niet gerust. Even het internet afgespeurd en dan blijkt dat je beter alleen Cydia kan installeren i.v.m. die errors, dus opnieuw een jailbreak gedaan. Ultrasn0w was nog genstalleerd. Met als gevolg een uitstekend werkende Iphone 3.0 Ultrasn0w.
Bedankt. Ik zat hier ook met een buggie Cydia en kon met Winterboard mijn achtergronden niet veranderen, de hele tijd een zwarte achtergrond.

Mijn 3G was jailbroken en unlocked, nu gewoon de jailbraek erover, dit maal zonder Icy, et voila, alles terug tip top. Oh ja, heb wel via Cydia even Winterboard opnieuw geinstalleerd.

Vele malen dank!
  #299  
Oud 26 June 2009, 21:15
Maurie1990's schermafbeelding
» iPhone 4 32GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 2 February 2009
Locatie: Apeldoorn
Berichten: 25
Stuur een bericht via MSN naar Maurie1990
Standaard

Mijn iphone 3G is succesvol gejailbreakt en geupdate met redsnow ultrasnow werkt perfect...
  #300  
Oud 26 June 2009, 22:17
» iPhone 4 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 28 November 2008
Berichten: 91
Standaard

Citaat:
Oorspronkelijk geplaatst door macmaccie Bekijk bericht
Ik hoop dat quickpwn ook snel komt, hen gewoon pwn en deze beide geprobeerd, en t lukt me geen van beide
Quick komt niet meer!
Redsnow is het nu staat ook op dev team blog.
Wat lukt je niet precies pm me anders ff.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Ultrasn0w 05.14.02 Need-iPhone Archief 1 2 November 2010 11:27
iPhone 3GS: ultrasn0w 0.93 memo06 Unlock 30 22 June 2010 01:36
iPhone 3G: ultrasn0w jwptm Unlock 11 22 March 2010 21:37
Ultrasn0w Miichiel Unlock 5 23 July 2009 18:47
ultrasn0w is er!!! owen Archief 1 23 June 2009 09:48

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 14:59.