Icefilms - Verzameltopic voor problemen

Icefilms - Verzameltopic voor problemen discussie in Apple TV - 2e generatie en 3e generatie forum; ( verdwijnt na registratie ) hi glaantje, ook ik heb bovenstaand probleem. zou je mij ermee kunnen helpen? many thanks!...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Apple TV > Apple TV - 2e generatie en 3e generatie
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #121  
Oud 26 December 2011, 12:56
» iPhone 5 16GB (Wit) [FW: 7.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 7.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 26 October 2008
Berichten: 76
Standaard

hi glaantje,

ook ik heb bovenstaand probleem. zou je mij ermee kunnen helpen?

many thanks!
Gesponsorde links
Advertentie
Advertentie

  #122  
Oud 26 December 2011, 13:46
mvo72's schermafbeelding
» iPhone 4S 64GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 1 January 2011
Berichten: 10
Standaard

Ik heb al gevonden.......

Waarom: geeft ie script failed plugin video icefilms

Omdat: oud versie en of geen library auto updater en ook anarchintosh addons en bluecop Add-on Repository is niet in uw Apple tv installeren en daarom kan niet meer update. ;-)
  #123  
Oud 27 December 2011, 23:49
» iPhone 4S 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 27 December 2011
Berichten: 1
Standaard

Beste iedereen,

Ik wil even kwijt dat ik vandaag ook druk bezig ben geweest met zoeken naar een oplossing voor de script failed melding.
Ik heb alles opnieuw geinstalleerd, oude versies geprobeerd, DNS aangepast, en het hele rattenplan.

Ik heb ook een test gedaan die mij een oorzaak gaf. Het lijkt aan mijn router te liggen.

Ik heb de atv2 wireless laten connecten met het internet van miijn telefoon en toen werkte alles. Helaas kan ik daar geen films mee kijken omdat de snelheid te laag is.

Conclusie: Internet via telefoon werkt wel en internet via mijn huidige Zyxel P-2601HN-F1 werkt niet.

Ik heb overigens ook de firmware van mijn router geupdate en daar alle beveiliging uit gezet. En DMZ ingesteld. Het helpt niet.

Als iemand een antwoord heeft dan graag mailen naar mbrink@brinkonline.info

Martijn
  #124  
Oud 28 December 2011, 02:10
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 25 October 2009
Berichten: 10
Standaard Hulp nodig bij installatie Icefilms

Hallo,

Ik ben sinds vanmiddag trotse eigenaar van een Apple tv 2e generatie.
Nu heb ik Xbmc genstalleerd maar nu lukt het me niet om via FileZilla het bestand op me tv te krijgen. Wie kan mij helpen.

Mvg Yoeri

Ps: ik heb een mac met de nieuwste software
  #125  
Oud 28 December 2011, 11:32
Lucien1966's schermafbeelding
» iPhone 5 16GB (Zwart) [FW: 9.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 12 August 2008
Berichten: 536
Standaard

Citaat:
Oorspronkelijk geplaatst door Yoeri_15 Bekijk bericht
Hallo,

Ik ben sinds vanmiddag trotse eigenaar van een Apple tv 2e generatie.
Nu heb ik Xbmc genstalleerd maar nu lukt het me niet om via FileZilla het bestand op me tv te krijgen. Wie kan mij helpen.

Mvg Yoeri

Ps: ik heb een mac met de nieuwste software
Hoi Yoeri,

En wat voor soort bestand bedoel je precies??

Via FileZilla----> verbinding maken met de server----->en dan de bestanden plaatsen in map /private/var/mobile

XBMC opstarten via ATV2----->System--->Add-ons---->install from zip file
__________________
there are no strangers, just friends who never met before
  #126  
Oud 28 December 2011, 11:36
iScorpio's schermafbeelding
iPhone(club) Guru
» iPhone 7 Plus 32GB (Zwart) [FW: 10.2.1]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi 32GB (Zilver) [FW: 10.2.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 March 2008
Locatie: Veluwe
Berichten: 11.261
Standaard Icefilms - Verzamel topic voor problemen

Verzamel topic voor Icefilm problemen geopend.
__________________

PB's met vragen worden niet beantwoord, post deze op het forum!
  #127  
Oud 28 December 2011, 14:14
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 25 October 2009
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door Lucien1966 Bekijk bericht
Hoi Yoeri,

En wat voor soort bestand bedoel je precies??

Via FileZilla----> verbinding maken met de server----->en dan de bestanden plaatsen in map /private/var/mobile

XBMC opstarten via ATV2----->System--->Add-ons---->install from zip file
De bestanden plaatsen in FileZilla is gelukt. Alleen moet ik alle 2 de bestandjes er in zetten of alleen de map waar de bestandjes in staan.
Wat moet de naam van het bestandje zijn bijv. .img .jpg .httm
  #128  
Oud 28 December 2011, 15:21
Lucien1966's schermafbeelding
» iPhone 5 16GB (Zwart) [FW: 9.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 12 August 2008
Berichten: 536
Standaard

Citaat:
Oorspronkelijk geplaatst door Yoeri_15 Bekijk bericht
De bestanden plaatsen in FileZilla is gelukt. Alleen moet ik alle 2 de bestandjes er in zetten of alleen de map waar de bestandjes in staan.
Wat moet de naam van het bestandje zijn bijv. .img .jpg .httm
Hoi Yoeri,

Even voor de duidelijkheid, via FileZilla plaats je alleen ZIPbestanden om ze met XBMC te kunnen installeren.

Het is mij nu niet duidelijk over wat voor bestanden jij het hebt
  #129  
Oud 28 December 2011, 16:20
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 25 October 2009
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door Lucien1966 Bekijk bericht
Hoi Yoeri,

Even voor de duidelijkheid, via FileZilla plaats je alleen ZIPbestanden om ze met XBMC te kunnen installeren.

Het is mij nu niet duidelijk over wat voor bestanden jij het hebt
Het bestand dat je later opent op in XBMC.
Zou je mij mischien een link kunnen geven waar ik het kan downloaden wat ik later in filezilla moet zetten. Denk dat wat ik download het verkeerde bestand is ( geen zip)
  #130  
Oud 28 December 2011, 16:26
Lucien1966's schermafbeelding
» iPhone 5 16GB (Zwart) [FW: 9.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 12 August 2008
Berichten: 536
Standaard

Citaat:
Oorspronkelijk geplaatst door Yoeri_15 Bekijk bericht
Het bestand dat je later opent op in XBMC.
Zou je mij mischien een link kunnen geven waar ik het kan downloaden wat ik later in filezilla moet zetten. Denk dat wat ik download het verkeerde bestand is ( geen zip)
Heb jij bv Icefilms op je ATV2 staan??
http://forum.xbmc.org/showthread.php?t=113249
  #131  
Oud 28 December 2011, 19:09
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 25 October 2009
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door Lucien1966 Bekijk bericht
De fout lag bij me macbook die unzipte gelijk het bestand, Tis nu wel gelukt ben nu icefilms aan het downloaden alleen loopt ie vast.
  #132  
Oud 28 December 2011, 19:19
Lucien1966's schermafbeelding
» iPhone 5 16GB (Zwart) [FW: 9.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 12 August 2008
Berichten: 536
Standaard

Citaat:
Oorspronkelijk geplaatst door Yoeri_15 Bekijk bericht
De fout lag bij me macbook die unzipte gelijk het bestand, Tis nu wel gelukt ben nu icefilms aan het downloaden alleen loopt ie vast.
Misschien dat dit je kan helpen,

Download het ZIP-bestand met een browser die niet je zip verneukt, zoals Chrome (met dank aan glaantje ;-) )
  #133  
Oud 28 December 2011, 19:52
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 25 October 2009
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door Lucien1966 Bekijk bericht
Misschien dat dit je kan helpen,

Download het ZIP-bestand met een browser die niet je zip verneukt, zoals Chrome (met dank aan glaantje ;-) )
Via me ouders pc gedaan werkte ook.
Bedankt voor al je informatie
  #134  
Oud 29 December 2011, 14:34
» iPhone 4 16GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 18 August 2010
Berichten: 2
Standaard

Alles draaait momenteel zoals het hoort te draaien, alleen krijg ik bij Icefilms TV Shows met geen mogelijkheid de posters in beeld. Bij de Movies zie ik bij alle films de posters alleen bij TV Shows zie ik alleen een blauw vierkantje?
Heeft iemand een oplossing hiervoor?
  #135  
Oud 30 December 2011, 15:50
» iPhone 5 16GB (Zwart) [FW: 9.2.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Wit) [FW: 8.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 7 March 2008
Locatie: Groningen
Berichten: 86
Standaard

Ik heb een vraagje over de wachttijden voor IceFilms.

Met kerst twee apple tv's in huis gehaald en allebei voorzien van XBMC. Nu hoeft het ene apparaat maar 9 seconden te wachten voordat een film/serie begint, en het andere apparaat 60 seconden. Hoe kan dit?

Ik heb op n van de twee XBMC genstalleerd met NitoTV en bij de andere via OpenSSH/terminal, zou het hieraan kunnen liggen?
  #136  
Oud 30 December 2011, 20:22
» iPhone 4S 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi +3G 64GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 16 August 2008
Locatie: Hoogeveen
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door dingemansje Bekijk bericht
Ik heb een vraagje over de wachttijden voor IceFilms.

Met kerst twee apple tv's in huis gehaald en allebei voorzien van XBMC. Nu hoeft het ene apparaat maar 9 seconden te wachten voordat een film/serie begint, en het andere apparaat 60 seconden. Hoe kan dit?

Ik heb op n van de twee XBMC genstalleerd met NitoTV en bij de andere via OpenSSH/terminal, zou het hieraan kunnen liggen?
Ik denk dat het kastje met 60 seconden nog een updat moet hebben van icefilms. .19 was 60 seconden, laatste versie icefilms is .20 en deze heeft 10 seconden laadtijd.
  #137  
Oud 30 December 2011, 20:26
» iPhone 5 16GB (Zwart) [FW: 9.2.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Wit) [FW: 8.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 7 March 2008
Locatie: Groningen
Berichten: 86
Standaard

Citaat:
Oorspronkelijk geplaatst door Peter141080 Bekijk bericht
Ik denk dat het kastje met 60 seconden nog een updat moet hebben van icefilms. .19 was 60 seconden, laatste versie icefilms is .20 en deze heeft 10 seconden laadtijd.
Bedankt voor je snelle reactie. Weet jij waar ik die laatste kan krijgen. Want als ik naar de site ga krijg ik die anarchintosch-projects1.0.1 en voor zover ik weet heb ik die gebruikt maar ik kan de icefilms plugin ook niet updaten op de ATV.

edit:
Al gevonden! Nogmaals bedankt!

Laatst gewijzigd door dingemansje; 30 December 2011 om 20:39. Reden: opgelost
  #138  
Oud 30 December 2011, 20:31
» iPhone 4S 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi +3G 64GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 16 August 2008
Locatie: Hoogeveen
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door dingemansje Bekijk bericht
Bedankt voor je snelle reactie. Weet jij waar ik die laatste kan krijgen. Want als ik naar de site ga krijg ik die anarchintosch-projects1.0.1 en voor zover ik weet heb ik die gebruikt maar ik kan de icefilms plugin ook niet updaten op de ATV.
Welke versie draai je dan op de atv, kun je zien als je icefilms wilt opstarten. Staat dan links. Als dit nog niet .20 is, kun je naar system gaan (addons) en daar icefilms opzoeken en kijken of hij een update kan doen.
  #139  
Oud 31 December 2011, 03:35
» iPhone 4S 64GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi +3G 64GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 9 December 2010
Locatie: melsele
Berichten: 22
Standaard geen icefilm op xbmc met iso 4.4.4

geen icefilm op xbmc versie 11.1-1b1
met iso 4.4.4 ik heb net apple TV 2 jailbreak het ging prima ok
xbmc staat er op met nitoTV nu ik icefilm wel installeren staat het er niet tussen
bij video add-ons add-ons installeren weet iemand hoe je die kan installeren
  #140  
Oud 31 December 2011, 05:17
Lucien1966's schermafbeelding
» iPhone 5 16GB (Zwart) [FW: 9.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 12 August 2008
Berichten: 536
Standaard

Citaat:
Oorspronkelijk geplaatst door ABDARAHMAN Bekijk bericht
geen icefilm op xbmc versie 11.1-1b1
met iso 4.4.4 ik heb net apple TV 2 jailbreak het ging prima ok
xbmc staat er op met nitoTV nu ik icefilm wel installeren staat het er niet tussen
bij video add-ons add-ons installeren weet iemand hoe je die kan installeren
kijk hier eens [AppleTV 2] Jailbreak FAQ (UPDATED: AppleTV 4.4.4 build 9A406a) - XBMC Community Forum
Reageren

Labels
icefilms, script, seas0npass, xbmc


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Verzameltopic: Vragen over/problemen met GameCenter jpbouw iPhone Games 113 8 May 2013 09:44
Problemen met GPS (Locatie) - Verzameltopic damnet iPhone Navigatie 65 15 August 2010 22:30
Wi-Fi-problemen na Blacksn0w - Verzameltopic RuttieBARCA Unlock 66 23 April 2010 01:06
Alle iDevices: Pwnage 3.0 voor FW 3.0 - Verzameltopic oetkaa Jailbreak 725 3 October 2009 22:03

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 17:01.